Search found 715 matches

by He2neg
Wed Apr 08, 2020 13:34
Forum: General Chat
Topic: finally! a favicon!
Replies: 16
Views: 7968

Re: finally! a favicon!

What ever you did in the last days... it worked and i finally have a favicon as well

thanks
by He2neg
Tue Apr 07, 2020 13:11
Forum: General Chat
Topic: Setup chroma key effect
Replies: 11
Views: 1482

Re: Setup chroma key effect

your welcome...

does it now work as you want it and it was expected?
by He2neg
Tue Apr 07, 2020 08:24
Forum: Problems? Bugs? Solutions!
Topic: Advanced output
Replies: 4
Views: 605

Re: Advanced output

Yeah, but when your card doing something weired and is just make some crap with resolume becouse it cant handle the tasks send to it then its just like that. Its not about "power" in generall but about if the card is able to do it correct at all. There are may some old cards getting the correct anws...
by He2neg
Tue Apr 07, 2020 08:21
Forum: General Chat
Topic: Audio reactive options/flow
Replies: 2
Views: 736

Re: Audio reactive options/flow

You can have the layer of the song ´ignore colom triggers´... so the clip keep playing when triggering different colloms.. "automatic trigger clips" is for me the Autopilot feature. This is possible as a layer feature to play the next clip Its not possible to have the autopilot trigger coloms (long ...
by He2neg
Mon Apr 06, 2020 20:39
Forum: General Chat
Topic: Setup chroma key effect
Replies: 11
Views: 1482

Re: Setup chroma key effect

In you screenshot (post 9) The fader of the layer is NOT at 100%.... pls dubble check this first.
Layer 2 / V-Fader (opacity) / 100%

If its not what you need i prmoise i do some test and post some screenshots as well to get you through..
by He2neg
Mon Apr 06, 2020 16:32
Forum: General Chat
Topic: Setup chroma key effect
Replies: 11
Views: 1482

Re: Setup chroma key effect

The opaccity of the layer of the cam is not 100%... so the croma key cant be 100% as well....

As well your chroma key is set to blue so its trying to key blue ;)

play around with the color & threshold and you may get a better result...
by He2neg
Mon Apr 06, 2020 12:19
Forum: General Chat
Topic: Setup chroma key effect
Replies: 11
Views: 1482

Re: Setup chroma key effect

are you sure your opacity of (cam)layer is at 100%

You may can post a screenshot of the whole gui with the 2 clips playing and the preview (cam) and the main out (both)
by He2neg
Tue Mar 24, 2020 10:30
Forum: New Features
Topic: Introloop
Replies: 3
Views: 678

Re: Introloop

why does is block a layer? in my head it only block 2 clipslots ;)
by He2neg
Mon Mar 23, 2020 21:29
Forum: New Features
Topic: Introloop
Replies: 3
Views: 678

Re: Introloop

Quick Solution in my Head: place it twice and use autopilot to switch to the next clip (2nd Clip is the trimmed version (only the loop)) the lastframe of the first clip, and the first frame of the 2nd clip should match, and transition should be set to 0 for that layer. transportmode first clip (just...